<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js"> <!--<![endif]-->
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <title>  Deutschlands Beziehungen zu Israel und Palästina</title>
    
<title>Deutschlands Beziehungen zu Israel und Palästina</title>

<!-- Google Metadata -->
<meta name="robots" content="follow, noydir, noodp, noarchive, index" />
<meta name="description" content="Montag und Dienstag besucht der neue deutsche Außenminister Gabriel zum ersten Mal Israel und die palästinensischen Gebiete.
Ziemlich spät für einen Antrittsbesuch, heißt es in Israel. Liegt das nur an terminlichen Gründen, oder sind die Beziehungen schwieriger geworden?
Wie der Besuch vor dem Hintergrund der aktuellen Lage vor Ort abläuft – diese, aber auch andere wichtige Fragen, die Sie zum Thema Israel/Palästina umtreiben, beantworten Susanne Glass und Torsten Teichmann im Live-Stream am Dienstag, 25.4. von 15 Uhr 15  bis 15 Uhr 45."/>
<meta name="news_keywords" content=""/>
<meta name="keywords" content="" />
<meta name="author" content=""/>

<!-- DCTERMS Metadata -->
<meta name="DCTERMS.title" content="Deutschlands Beziehungen zu Israel und Palästina" lang="de"/>
<meta name="DCTERMS.creator" content=""/>
<meta name="DCTERMS.date" content="20.04.2017 - 19:14"/>
<meta name="DCTERMS.subject" content="" lang="de"/>
<meta name="DCTERMS.type" content="Article"/>



		
<!-- Twitter Metadata -->
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@bayern1">
<meta name="twitter:title" content="Deutschlands Beziehungen zu Israel und Palästina">
<meta name="twitter:description" content="Montag und Dienstag besucht der neue deutsche Außenminister Gabriel zum ersten Mal Israel und die palästinensischen Gebiete.
Ziemlich spät für einen Antrittsbesuch, heißt es in Israel. Liegt das nur an terminlichen Gründen, oder sind die Beziehungen schwieriger geworden?
Wie der Besuch vor dem Hintergrund der aktuellen Lage vor Ort abläuft – diese, aber auch andere wichtige Fragen, die Sie zum Thema Israel/Palästina umtreiben, beantworten Susanne Glass und Torsten Teichmann im Live-Stream am Dienstag, 25.4. von 15 Uhr 15  bis 15 Uhr 45.">
<meta name="twitter:image:src" content="https://www.ard-telaviv.de/wp-content/themes/br-wordpress-studio-tel-aviv-theme/screenshot.png">
<meta name="twitter:image:alt" content="ARD Tel Aviv Logo">

		
<!-- Facebook openGraph Metadata -->
<meta property="og:locale" content="de_DE"/>
<meta property="og:title" content="Deutschlands Beziehungen zu Israel und Palästina"/>
<meta property="og:description" content="Montag und Dienstag besucht der neue deutsche Außenminister Gabriel zum ersten Mal Israel und die palästinensischen Gebiete.
Ziemlich spät für einen Antrittsbesuch, heißt es in Israel. Liegt das nur an terminlichen Gründen, oder sind die Beziehungen schwieriger geworden?
Wie der Besuch vor dem Hintergrund der aktuellen Lage vor Ort abläuft – diese, aber auch andere wichtige Fragen, die Sie zum Thema Israel/Palästina umtreiben, beantworten Susanne Glass und Torsten Teichmann im Live-Stream am Dienstag, 25.4. von 15 Uhr 15  bis 15 Uhr 45."/>
<meta property="og:image" content="https://www.ard-telaviv.de/wp-content/themes/br-wordpress-studio-tel-aviv-theme/screenshot.png" />
<meta property="og:type" content="Article"/>

<meta property="og:article:published_time" content="20.04.2017 - 19:14"/>
<meta property="og:article:modified_time" content="25.04.2017 - 14:37"/>


<meta property="og:article:tag" content=""/>

    <link rel='dns-prefetch' href='//assets.juicer.io' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Israel | Palästina &raquo; Deutschlands Beziehungen zu Israel und Paläs &hellip; Kommentar-Feed" href="https://www.ard-telaviv.de/stream/deutschlands-beziehungen-zu-israel-und-palaestina/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ard-telaviv.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css'  href='https://www.ard-telaviv.de/wp-includes/css/dashicons.min.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='br-live-streams-frontend-css'  href='https://www.ard-telaviv.de/wp-content/plugins/br-live-streams/assets/css/frontend.min.css?ver=1481753029' type='text/css' media='all' />
<link rel='stylesheet' id='br-mediaelement-css'  href='https://www.ard-telaviv.de/wp-content/plugins/br-live-streams/bower_components/mediaelement/build/mediaelementplayer.min.css?ver=1481753029' type='text/css' media='all' />
<link rel='stylesheet' id='juicerstyle-css'  href='//assets.juicer.io/embed.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='swiper-css-css'  href='https://www.ard-telaviv.de/wp-content/themes/br-wordpress-studio-tel-aviv-theme/swiperslider/swiper.min.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='studio-tel-aviv-css-css'  href='https://www.ard-telaviv.de/wp-content/themes/br-wordpress-studio-tel-aviv-theme/style.css?ver=1.4.3' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ard-telaviv.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.ard-telaviv.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='//assets.juicer.io/embed-no-jquery.js?ver=4.7'></script>
<script type='text/javascript' src='https://www.ard-telaviv.de/wp-content/themes/br-wordpress-studio-tel-aviv-theme/js/swiper.min.js?ver=1'></script>
<script type='text/javascript' src='https://www.ard-telaviv.de/wp-content/themes/br-wordpress-studio-tel-aviv-theme/js/plyr.js?ver=1'></script>
<script type='text/javascript' src='https://maps.googleapis.com/maps/api/js?key=AIzaSyAcNTJlVonnHd5Z0jw2J97QTW8jpReaQeU&#038;ver=1.3.4'></script>
<script type='text/javascript' src='https://www.ard-telaviv.de/wp-content/plugins/br-wordpress-incident-map/js/richmarker.js?ver=1.3.4'></script>
<script type='text/javascript' src='https://www.ard-telaviv.de/wp-content/plugins/br-wordpress-incident-map/js/pubsub.js?ver=1.3.4'></script>
<script type='text/javascript' src='https://www.ard-telaviv.de/wp-content/plugins/br-wordpress-incident-map/vendor/vue.min.js?ver=1.3.4'></script>
<script type='text/javascript' src='https://www.ard-telaviv.de/wp-content/plugins/br-wordpress-incident-map/js/app.js?ver=1.3.4'></script>
<script type='text/javascript' src='https://www.ard-telaviv.de/wp-content/plugins/br-wordpress-incident-map/js/post_map.js?ver=1.3.4'></script>
<link rel='https://api.w.org/' href='https://www.ard-telaviv.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ard-telaviv.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ard-telaviv.de/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Abbas in Berlin und in Ramallah nur Wut?' href='https://www.ard-telaviv.de/stream/abbas-in-berlin-und-in-ramallah-nur-wut/' />
<meta name="generator" content="WordPress 4.7" />
<link rel="canonical" href="https://www.ard-telaviv.de/stream/deutschlands-beziehungen-zu-israel-und-palaestina/" />
<link rel='shortlink' href='https://www.ard-telaviv.de/?p=34951' />
<link rel="alternate" type="application/json+oembed" href="https://www.ard-telaviv.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ard-telaviv.de%2Fstream%2Fdeutschlands-beziehungen-zu-israel-und-palaestina%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ard-telaviv.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ard-telaviv.de%2Fstream%2Fdeutschlands-beziehungen-zu-israel-und-palaestina%2F&#038;format=xml" />
<link rel="icon" href="https://www.ard-telaviv.de/wp-content/uploads/sites/9/2016/12/cropped-favicon_tel_aviv_512-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.ard-telaviv.de/wp-content/uploads/sites/9/2016/12/cropped-favicon_tel_aviv_512-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.ard-telaviv.de/wp-content/uploads/sites/9/2016/12/cropped-favicon_tel_aviv_512-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.ard-telaviv.de/wp-content/uploads/sites/9/2016/12/cropped-favicon_tel_aviv_512-270x270.png" />
</head>
<body class="br_stream-template-default single single-br_stream postid-34951">

	<script type="text/javascript" src="https://script.ioam.de/iam.js"> </script>
	<div style="position:absolute;margin-top:-100px;">
	<!-- IVW SZM VERSION="2.1" -->
	<script type="text/javascript">
		var iam_data = { 
		"st": "bronline",
		"cp": "br_online/brde/ard-telaviv/blog/",
		"oer": "yes"
		} 
		iom.c(iam_data,1);
	</script>
	<!--/SZM -->
	</div>
	
	<!-- COMSCORE PIXEL II. -->
	<div style="position:absolute;margin-top:-100px;">
	<!-- pixel... -->
	<script type="text/javascript">
		/* <![CDATA[ */
		var trackingEnabled = true;
		if (trackingEnabled) {
		var comscorePixelUrl = "//de.sitestat.com/br/br/s?name=brde.extra.studio-tel-aviv.blog-article.php.page&category=brde.extra.studio-tel-aviv.blog&ns_type=view&k1=brde&k2=extra&k3=studio-tel-aviv&k4=oz&k5=studio-tel-aviv-2&k6=blog&k7=oz&k8=blog-article&k9=oz&k10=stream-deutschlands-beziehungen-zu-israel-und-palaestina";
		
		var comscoreTrackingEnabled=true;
		function sitestat(u){var d=document,l=d.location;ns_pixelUrl=u+"&ns__t="+(new Date().getTime());u=ns_pixelUrl+"&ns_c="+((d.characterSet)?d.characterSet:d.defaultCharset)+"&ns_ti="+escape(d.title)+"&ns_jspageurl="+escape(l&&l.href?l.href:d.URL)+"&ns_referrer="+escape(d.referrer);(d.images)?new Image().src=u:d.write('<'+'p><img src="'+u+'" height="1" width="1" alt="*"><'+'/p>');}
			sitestat(comscorePixelUrl);
		}
		/* ]]> */
	</script>
	<noscript>
		<div><img src="//de.sitestat.com/br/br/s?name=brde.extra.studio-tel-aviv.blog-article.php.page&category=brde.extra.studio-tel-aviv.blog&ns_type=view&k1=brde&k2=extra&k3=studio-tel-aviv&k4=oz&k5=studio-tel-aviv-2&k6=blog&k7=oz&k8=blog-article&k9=oz&k10=stream-deutschlands-beziehungen-zu-israel-und-palaestina" height="1" width="1" alt=""/></div>
	</noscript>
	</div>
	<!-- /COMSCORE II. -->
	    
<div id="contentWrapper" class="container-fluid">
 <div class="container">
  <div class="row">
    <div class="col-xs-12">      
      <nav id="nav" class="navbar navigation">
        <a class="logo noeffect" href="https://www.ard-telaviv.de/" target="_self" title="ARD Studio Tel Aviv Startseite">
          <img src="https://www.ard-telaviv.de/wp-content/themes/br-wordpress-studio-tel-aviv-theme/images/ard.svg" alt="Logo" />
          <h2>Israel | Palästina</h2>
        </a>
        <div class="side-nav">
          <div class="nav navbar-nav ">
            <div id="menu-link">
              <span></span>
              <span></span>
              <span></span>
              <span></span>
            </div>
          </div>
          <div class="search-navi">
            <svg version="1.1" id="Isolationsmodus" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 32 32" style="enable-background:new 0 0 32 32;" xml:space="preserve">
            <path class="st0" d="M24.2,23L20,18.7c0.9-1.1,1.4-2.6,1.4-4.1c0-3.7-3-6.7-6.7-6.7c-3.7,0-6.7,3-6.7,6.7c0,3.7,3,6.7,6.7,6.7
                    c1.7,0,3.2-0.6,4.3-1.6l4.3,4.2c0.1,0.1,0.3,0.2,0.5,0.2c0.2,0,0.3-0.1,0.5-0.2C24.5,23.7,24.5,23.2,24.2,23z M14.7,20
                    c-3,0-5.4-2.4-5.4-5.4c0-3,2.4-5.4,5.4-5.4c3,0,5.4,2.4,5.4,5.4C20.1,17.5,17.7,20,14.7,20z M14.4,10.9c-2,0-3.6,1.6-3.6,3.6
                    c0,0.4,0.3,0.7,0.7,0.7c0.4,0,0.7-0.3,0.7-0.7c0-1.2,1-2.2,2.2-2.2c0.4,0,0.7-0.3,0.7-0.7C15.1,11.2,14.8,10.9,14.4,10.9z"/>
            </svg>
          </div>
                    <div class="twitterwall-icon">
            <a href="https://www.ard-telaviv.de/twitterwall" target="_self" title="ARD Studio Tel Aviv Twitter">
              <svg version="1.1" id="Ebene_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
                   viewBox="0 0 50 50" style="enable-background:new 0 0 50 50;" xml:space="preserve">
                      <path d="M48.6,5.4c-2,1.2-4.2,2-6.5,2.5c-1.9-2-4.5-3.2-7.5-3.2c-5.7,0-10.3,4.6-10.3,10.3c0,0.8,0.1,1.6,0.3,2.3
                  C16.1,16.9,8.5,12.8,3.5,6.6c-0.9,1.5-1.4,3.3-1.4,5.2c0,3.6,1.8,6.7,4.6,8.5C5,20.2,3.4,19.7,2,19v0.1c0,5,3.5,9.1,8.2,10.1
                  c-0.9,0.2-1.8,0.4-2.7,0.4c-0.7,0-1.3-0.1-1.9-0.2c1.3,4.1,5.1,7,9.6,7.1c-3.5,2.8-7.9,4.4-12.7,4.4c-0.8,0-1.6,0-2.4-0.1
                  c4.5,2.9,9.9,4.6,15.7,4.6C34.7,45.4,45,29.8,45,16.2c0-0.4,0-0.9,0-1.3c2-1.4,3.7-3.3,5.1-5.3c-1.8,0.8-3.8,1.4-5.9,1.6
                  C46.2,9.8,47.9,7.8,48.6,5.4z"/>
              </svg>
            </a>
          </div>
                  </div>
      </nav>           
    </div>
  </div>
</div>

<div class="container">
  <div class="search-con">
    <div class="nav-layer">  
      <div class="nav-con-in">
        <form method="get" id="searchform" action="https://www.ard-telaviv.de">
          <input type="text" value="" name="s" id="s" class="search-input" placeholder="SUCHBEGRIFF EINGEBEN..." />
          <input type="submit" id="search_submit" value="SUCHEN" class="search-btn" />
        </form>
        <ul id="menu-main-cat">
          	<li class="cat-item cat-item-77"><a href="https://www.ard-telaviv.de/category/ansicht/" >Ansicht</a>
</li>
	<li class="cat-item cat-item-31"><a href="https://www.ard-telaviv.de/category/gespraech/" >Gespräch</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://www.ard-telaviv.de/category/journal/" >Journal</a>
</li>
	<li class="cat-item cat-item-79"><a href="https://www.ard-telaviv.de/category/leben/" >Leben</a>
</li>
	<li class="cat-item cat-item-589"><a href="https://www.ard-telaviv.de/category/livestreams/" >Livestreams</a>
</li>
	<li class="cat-item cat-item-75"><a href="https://www.ard-telaviv.de/category/unterwegs/" >Unterwegs</a>
</li>
 
        </ul>
      </div>
    </div>
  </div>
</div>

<div class="container">
  <div class="nav-con">
    <div class="nav-layer">  
      <div class="nav-con-in">
        <div class="menu-main-container"><ul id="menu-main" class="menu"><li id="menu-item-933" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-933"><a href="https://www.ard-telaviv.de/team-seite/">Team</a></li>
<li id="menu-item-893" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-893"><a href="https://www.ard-telaviv.de/twitterwall/">Twitterwall</a></li>
<li id="menu-item-30943" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30943"><a></a></li>
</ul></div>        <ul id="menu-main-cat">
          	<li class="cat-item cat-item-77"><a href="https://www.ard-telaviv.de/category/ansicht/" >Ansicht</a>
</li>
	<li class="cat-item cat-item-31"><a href="https://www.ard-telaviv.de/category/gespraech/" >Gespräch</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://www.ard-telaviv.de/category/journal/" >Journal</a>
</li>
	<li class="cat-item cat-item-79"><a href="https://www.ard-telaviv.de/category/leben/" >Leben</a>
</li>
	<li class="cat-item cat-item-589"><a href="https://www.ard-telaviv.de/category/livestreams/" >Livestreams</a>
</li>
	<li class="cat-item cat-item-75"><a href="https://www.ard-telaviv.de/category/unterwegs/" >Unterwegs</a>
</li>
 
        </ul>
      </div>
    </div>
  </div>
</div>
<div class="container">
     
<div class="row">
  <div class="col-xl-12 fade-in one teaser-item single-wrapper post-34951 br_stream type-br_stream status-publish hentry">
    <article id="post-34951" class="post-34951 br_stream type-br_stream status-publish hentry">
      <div class="entry-content">
        <div class="row">
                    <div class="col-xs-12">
            		<div id="br-stream-container">
			<video
				src="https://brevent1hds-lh.akamaihd.net/i/br_event01isma@86390/master.m3u8"
				width="100%"
				height="auto"
				class="mejs-player"
				data-mejsoptions='{"features":["playpause","progress","current","duration","tracks","volume","fullscreen","brQuestions"]}'
			>
			</video>
		</div>
		          </div>
                </div>
        <div class="row single-content">
          <header class="entry-header">
          <h1 class="entry-title">Deutschlands Beziehungen zu Israel und Paläs &hellip;</h1>            <h3>
                          </h3>
          </header><!-- .entry-header -->
        </div>

        <div class="row single-content">
          <div class="col-md-6 left-col">
            <div class="social">
              <ul>
                <li>
                  <div class="sharelink">
                    <button id="linkcopy" title="Link kopieren">
                      <svg version="1.1" id="social-icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 32 32" style="enable-background:new 0 0 32 32;" xml:space="preserve">
                        <path class="path-out" d="M16,0C7.2,0,0,7.2,0,16s7.2,16,16,16c8.8,0,16-7.2,16-16S24.8,0,16,0z"/>
                          <g id="XMLID_1_">
                            <g>
                              <path class="path-in" d="M15.6,11.1L18.7,8c0.8-0.8,2.2-0.9,3.5-0.2c0.6,0.2,1.7,1.3,2,2c0.6,1.2,0.6,2.6-0.2,3.4l-3.1,3.1
                          c-0.8,0.8-2.2,0.9-3.5,0.2l1.4-1.4c0.6,0.1,1.2,0,1.6-0.4l1.9-1.9c0.4-0.4,0.5-1,0.5-1.6c0-0.1-0.6-1.6-2-2.1
                          c-0.6-0.1-1.2,0-1.6,0.4l-2,2c-0.4,0.4-0.5,1-0.4,1.6l-1.4,1.4C14.7,13.3,14.8,11.9,15.6,11.1z"/>
                              <path class="path-in" d="M14.9,18.2c-0.4,0.4-1,0.6-1.3,0.3c-0.3-0.3-0.1-0.8,0.3-1.3l3.8-3.8c0.4-0.4,1-0.6,1.3-0.3
                          c0.3,0.3,0.1,0.9-0.3,1.3L14.9,18.2z"/>
                              <path class="path-in" d="M7.8,22.2c-0.7-1.3-0.6-2.6,0.2-3.5l3.1-3.1c0.8-0.8,2.2-0.9,3.5-0.2l-1.4,1.4c-0.6-0.1-1.2,0-1.7,0.4l-2,2
                          c-0.4,0.4-0.6,1-0.4,1.7c0,0,0.5,1.5,2,2c0.6,0.1,1.2,0,1.6-0.4l2-1.9c0.4-0.4,0.5-1,0.4-1.6l1.4-1.4c0.6,1.2,0.6,2.6-0.2,3.5
                          L13.3,24c-0.8,0.8-2.2,0.9-3.5,0.2C9.3,24,8.1,22.9,7.8,22.2z"/>
                            </g>
                          </g>
                      </svg>
                    </button>
                  </div>
                </li>
                <li>
                  <div class="twitter">
                    <a href="https://twitter.com/home?status=https://www.ard-telaviv.de/stream/deutschlands-beziehungen-zu-israel-und-palaestina/" title="Auf Twitter teilen" target="_blank">
                      <svg version="1.1" id="social-icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 32 32" style="enable-background:new 0 0 32 32;" xml:space="preserve">
                        <path class="path-out" d="M16,0C7.2,0,0,7.2,0,16c0,8.8,7.2,16,16,16c8.8,0,16-7.2,16-16C32,7.2,24.8,0,16,0z"/>
                          <g id="XMLID_1_">
                            <g>
                              <path class="path-in" d="M23.7,11.2c-0.4,0.6-1,1.2-1.6,1.6c0,0.1,0,0.3,0,0.4c0,4.2-3.2,9-9,9c-1.8,0-3.4-0.5-4.8-1.4c0.2,0,0.5,0,0.8,0
                      c1.5,0,2.8-0.5,3.9-1.3c-1.4,0-2.5-0.9-2.9-2.2c0.2,0,0.4,0.1,0.6,0.1c0.3,0,0.6,0,0.8-0.1C10,17,8.9,15.7,8.9,14.2c0,0,0,0,0,0
                      c0.4,0.2,0.9,0.4,1.4,0.4C9.5,14,9,13,9,11.9c0-0.6,0.2-1.1,0.4-1.6c1.6,1.9,3.9,3.2,6.5,3.3c-0.1-0.2-0.1-0.5-0.1-0.7
                      c0-1.7,1.4-3.1,3.2-3.1c0.9,0,1.7,0.4,2.3,1c0.7-0.1,1.4-0.4,2-0.8c-0.2,0.7-0.7,1.4-1.4,1.8C22.5,11.7,23.1,11.5,23.7,11.2z"/>
                            </g>
                          </g>
                      </svg>
                    </a>
                  </div>
                </li>
                <li>
                  <div class="facebook">
                    <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.ard-telaviv.de/stream/deutschlands-beziehungen-zu-israel-und-palaestina/" title="Auf Facebook teilen" target="_blank">
                      <svg version="1.1" id="social-icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 32 32" style="enable-background:new 0 0 32 32;" xml:space="preserve">
                        <path class="path-out" d="M16,0C7.2,0,0,7.2,0,16c0,8.8,7.2,16,16,16c8.8,0,16-7.2,16-16C32,7.2,24.8,0,16,0z"/>
                          <g id="XMLID_1_">
                            <g>
                              <path class="path-in" d="M17.3,7.7l2.6,0v2.8c0,0-1.6,0-1.9,0c-0.3,0-0.7,0.1-0.7,0.8v1.7h2.6L19.6,16h-2.3c0,3.7,0,8.3,0,8.3h-3.4 c0,0,0-4.5,0-8.3h-1.6v-2.9h1.6v-1.9C13.8,9.8,14.4,7.7,17.3,7.7z"/>
                            </g>
                          </g>
                      </svg>
                    </a>
                  </div>
                </li>
              </ul>
            </div>
          </div>
          <div class="col-md-6 right-col excerpt">
            <p>Montag und Dienstag besucht der neue deutsche Außenminister Gabriel zum ersten Mal Israel und die palästinensischen Gebiete.</p>
<p>Ziemlich spät für einen Antrittsbesuch, heißt es in Israel. Liegt das nur an terminlichen Gründen, oder sind die Beziehungen schwieriger geworden?</p>
<p>Wie der Besuch vor dem Hintergrund der aktuellen Lage vor Ort abläuft – diese, aber auch andere wichtige Fragen, die Sie zum Thema Israel/Palästina umtreiben, beantworten Susanne Glass und Torsten Teichmann im Live-Stream am <strong>Dienstag, 25.4. von 15 Uhr 20  bis 15 Uhr 50.</strong></p>
         
          </div>
        </div>
        <div id="br-questions-container" class="single-content">
          <div class="row">
            <div class="col-xs-12">
              <div id="br-questions-intro">
                <h3>FRAGEN EINREICHEN</h3>
                <p>Fragen werden vor der Freischaltung geprüft.<br>Leider können nicht alle Fragen beantwortet werden.</p>
              </div>
            </div>
          </div>
          <div class="row">
            <div class="col-xs-12 col-md-6 col-lg-5">
              <div id="br-question-form"></div>            </div>
            <div class="col-xs-12 col-md-6 col-lg-5 offset-lg-1">
              <p><strong>BEREITS FREIGEGEBENE FRAGEN</strong></p>
              <ul id="br-question-list"></ul>            </div>
          </div>
        </div>
      </div><!-- .entry-content -->
    </article><!-- #post-## -->
  </div>
  <div class="row">
          <div class="related-posts">
        <h2>Weitere Themen</h2>
        <div class="col-xs-12 col-lg-6 fade-in one teaser-item-row teaser-link post-34111 br_stream type-br_stream status-publish hentry">
  <figure>
    <a href="https://www.ard-telaviv.de/stream/abbas-in-berlin-und-in-ramallah-nur-wut/" title="Abbas in Berlin und in Ramallah nur Wut?"> 
    <picture>
            </picture>
    </a>
    <figcaption>
      <div class="pt-caption">
        <a href="https://www.ard-telaviv.de/stream/abbas-in-berlin-und-in-ramallah-nur-wut/" title="Abbas in Berlin und in Ramallah nur Wut?">
        <div class="teaser-title-wrapper">
        <h2>
          Abbas in Berlin und in Ramallah nur Wut?        </h2>
        </div>
        <h3>
                  </h3>
        </a>
        <div class="cat">
                  </div>
                    <div class="pt-comment-icon-open">
                <a href="https://www.ard-telaviv.de/stream/abbas-in-berlin-und-in-ramallah-nur-wut/#respond">
                    <img src="https://www.ard-telaviv.de/wp-content/themes/br-wordpress-studio-tel-aviv-theme/images/comment.svg" alt="comment" /> <span class="comment-count">0</span>
                </a>
            </div> 
              </div>      
    </figcaption>
  </figure>    
</div><div class="col-xs-12 col-lg-6 fade-in one teaser-item-row teaser-link post-33033 br_stream type-br_stream status-publish hentry">
  <figure>
    <a href="https://www.ard-telaviv.de/stream/wende-in-der-nahost-politik/" title="Wende in der Nahost-Politik?"> 
    <picture>
            </picture>
    </a>
    <figcaption>
      <div class="pt-caption">
        <a href="https://www.ard-telaviv.de/stream/wende-in-der-nahost-politik/" title="Wende in der Nahost-Politik?">
        <div class="teaser-title-wrapper">
        <h2>
          Wende in der Nahost-Politik?        </h2>
        </div>
        <h3>
                  </h3>
        </a>
        <div class="cat">
                  </div>
                    <div class="pt-comment-icon-open">
                <a href="https://www.ard-telaviv.de/stream/wende-in-der-nahost-politik/#respond">
                    <img src="https://www.ard-telaviv.de/wp-content/themes/br-wordpress-studio-tel-aviv-theme/images/comment.svg" alt="comment" /> <span class="comment-count">0</span>
                </a>
            </div> 
              </div>      
    </figcaption>
  </figure>    
</div>      </div>
      </div><!-- related-posts -->
</div></div>
</div>
<div class="container-fluid footer">
	<footer id="colophon" class="site-footer">
		<div class="container">
			<div class="row">
				<div class="col-xs-12 col-md-6 left">
					<ul>
						<li>
							<a href="http://www.br.de" target="_blank" title="zur Startseite BR.de"><img class="brLogo" alt="Bayerischer Rundfunk" src="https://www.ard-telaviv.de/wp-content/themes/br-wordpress-studio-tel-aviv-theme/images/BR.svg"></a>
						</li>
						<li>
							<a href="http://www.tagesschau.de" target="_blank" title="zur Startseite Tagesschau.de"><img class="tagesschauLogo" alt="Tagesschau" src="https://www.ard-telaviv.de/wp-content/themes/br-wordpress-studio-tel-aviv-theme/images/tagesschau.svg"></a>
						</li>
					</ul>
				</div>
				<div class="col-xs-12 col-md-6 right">
					<ul>
						<li>
							<a class="footer-link" href="http://www.br.de/unternehmen/service/impressum/index.html" target="_blank" title="Impressum">Impressum</a>
						</li>
						<li>
							<a class="footer-link" href="https://www.ard-telaviv.de/credits" target="_self" title="Credits">Credits</a>
						</li>
						<li>
							<a class="footer-link" href="http://www.br.de/unternehmen/service/impressum/impressum-datenschutzerklaerung-unternehmen100.html" target="_blank" title="Datenschutz">Datenschutz</a>
						</li>
					</ul>
				</div>
        </div>
		</div>
		<div class="site-info"></div><!-- .site-info -->
	</footer><!-- #colophon -->
</div>
<script id="QuestionFormView" type='text/template'><form method="post">
	<fieldset class="br-question-fields">
		<label><%= _e('Name') %>:
			<input
				name="author_name"
				type="text"
				required
				value="<%= author_name %>"
			>
		</label>

		<label><%= _e('Email') %>:
			<input
				name="author_email"
				type="email"
				value="<%= author_email %>"
				required
			>
		</label>

		<label><%= _e('Question') %>:
			<textarea
				name="content"
				required
				maxlength="140"
			><%= content %></textarea>
		</label>

		<input type="submit">
	</fieldset>
</form></script><script id="QuestionListView" type='text/template'><div class="">
	<ul class="list"></ul>
</div></script><script id="QuestionView" type='text/template'><div class="br-question clearfix">
	<div class="br-author-info">
		<div class="avatar"></div>
		<strong>
			<div class="name"><%= author_name %></div>
		</strong>
		<!--<div class="name">Approved: <%= approved %></div>-->
		<!--<div class="name">Date: <%= date %></div>-->
		<!--<div class="email"><%= author_email %></div>-->
	</div>
	<div class="br-question-content "><%= content %></div>
</div>
</script><script id="AlertBoxView" type='text/template'><div class="br-alert-bg">
	<div class="br-alert-content">
		<%= messageText %>
		<div class="br-alert-close"><%= closeButtonText %></div>
	</div>
</div></script><script id="StreamOverlayView" type='text/template'><div class="br-active-question-overlay">
	<div data-subview="ActiveQuestionView"></div>
</div></script><script type='text/javascript' src='https://www.ard-telaviv.de/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://www.ard-telaviv.de/wp-includes/js/backbone.min.js?ver=1.2.3'></script>
<script type='text/javascript' src='https://www.ard-telaviv.de/wp-content/plugins/br-live-streams/bower_components/mediaelement/build/mediaelement-and-player.min.js?ver=3.x-dev'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var brStreamSettings = {"homeUrl":"https:\/\/www.ard-telaviv.de","apiBase":"https:\/\/www.ard-telaviv.de\/wp-json\/br-live-streams\/v1","streamID":"34951","nonces":{"auth":"f0482fe3f8"},"userCanEdit":""};
var brl10n = {"Question":"Frage","Live":"Live","Selected":"Ausgew\u00e4hlt","Answered":"Beantwortet","Rejected":"Zur\u00fcckgewiesen","Edit":"Bearbeiten","Delete":"L\u00f6schen","Reject":"Zur\u00fcckweisen","Approve":"Akzeptieren","Select":"Ausw\u00e4hlen","Set active":"Aktiv setzen","Mark as answered":"Als beantwortet markieren","Your question has been posted and is awaiting moderation.":"Ihre Frage wurde gespeichert und wird nun moderiert."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ard-telaviv.de/wp-content/plugins/br-live-streams/assets/js/frontend.min.js?ver=1481753029'></script>
<script type='text/javascript' src='https://www.ard-telaviv.de/wp-content/themes/br-wordpress-studio-tel-aviv-theme/js/dist/studio-tel-aviv.min.js?ver=1.4.3'></script>
<script type='text/javascript' src='https://www.ard-telaviv.de/wp-includes/js/comment-reply.min.js?ver=4.7'></script>
<script type='text/javascript' src='https://www.ard-telaviv.de/wp-includes/js/wp-embed.min.js?ver=4.7'></script>
</body>
</html>